Especialistas en Soluciones y Hardware para telefonía IP.

SIP-T23G Yealink Telefono IP

0 review
Rated 5 out of 5

$277,270.00

 Nuevo

El Telefono IP Yealink SIP-T23G , cuenta con doble puerto Gigabit Ethernet, alimentación sobre Ethernet (PoE), LCD gráfica 132 x 64 , interfaz de usuario intuitiva, 3 cuentas SIP

Agotado

SKU 332 Category
Payment-Icon-1.png

Descripción

Telefono IP Yealink SIP-T23G

El Telefono IP Yealink SIP-T23G , cuenta con doble puerto Gigabit Ethernet, alimentación sobre Ethernet (PoE), LCD gráfica 132 x 64 , interfaz de usuario intuitiva, 3 cuentas SIP

Características:

 

• Voz de alta definición.
• 2 puertos de red 10/100/1000Mbps.
• PoE integrado.
• Pantalla 132×64 p.
• 3 cuentas SIP.
• Full dúplex.
• Agenda hasta 1000entradas.
• 1 puerto RJ 9 para casco.
• 5 teclas funciones.
• Soporta Llamada en espera, desvío, transferencia, rechazo de llamada.
• Con Voicemail, marcaciones rápidas, Flash, ajuste de Volumen, selección de timbre.
• Multi idioma, con soporte para castellano.
• Conferencia a 3.
• Agenda: 1000 registros.
• Funciones de intercomunicador.
• Bloqueo del terminal para protección de la privacidad personal.
• Modos de configuración para Administrador y usuario.
• Permite montaje mural.

Otras carácteristicas técnicas:

• Chipset TI TITAN y procesador de voz  Texas Instruments
• Protocolo SIP: 2.0(RFC3261) protocol, NAT transversal: modo STUN
• Acceso a configuración por HTTP y/o HTTPS
• Soporta SRTP/TLS/HTTPS, encriptación AES
• Comunicaciones seguras activando SRTP (RFC3711) en la configuración
• Soporte de Transport Layer Security (TLS)
• Soporte en la configuración de VLAN (802.1 pq), QoS
• Gestión de la autentificación usando MD5/MD5-sess
• Configuración segura via  cifrado AESMarcación In-band DTMF y out-of band RFC2833 DTMF
• Modo Proxy y modo SIP peer-to-peer
• Codecs HD: G722
• Codecs VoIP estándar: G.711, G.723.1, G.726, G.729AB.

 

ENVIO CUALQUIER PARTE DE COLOMBIA

GARANTIA 1 AÑO

logo_clicknbuy.png

888-2002-234

Abrir chat
Hola 👋
¿En qué podemos ayudarte?